Jump to content
  • Announcements

    • farangfrog

      VLM : Appel aux développeurs bénévoles   08/10/16

      Nous recherchons des personnes souhaitant contribuer bénévolement au développement de Virtual Loup de Mer, avec des compétences par exemple en PHP, JS, C, web/css, graphisme. Si vous êtes intéressés, merci de contacter @sbs par MP.

rednus

Tavernaute
  • Content count

    391
  • Joined

  • Last visited

Community Reputation

0 Neutral

About rednus

  • Rank
    Terre Neuva

Profile Information

  • Genre/Gender
    Masculin/Male
  • Position
    Ondres

Recent Profile Visitors

135 profile views
  1. qtVlm

    OK pour le grib obsolète. Ce que j'aimerai, c'est d'avoir à la foi sur le même écran les flèches vents et courants. How could i ?
  2. qtVlm

    NON PAS ! La référence grib en haut à gauche indique "obsolète" alors que le grib actuel est chargé. C'est bien dommage que le bouton du toolbar ne me permet tjrs pas de basculer.
  3. qtVlm

    Je viens de charger la beta 5 : Tout OK maintenant
  4. qtVlm

    Pire encore, inscrit sur une course, elle n'apparait pas à l'écran. Erreur de chargement de la beta?
  5. qtVlm

    Pb d'affichage grid's. Béta 4. Macintosh. J'ai configuré en emplacement 1 le vent VLM, et en 2 le courant Bretagne. Je règle les tailles et densité des flèches pour le vent, puis je bascule sur courant; les flèches ont la taille du vent, donc je corrige. Mais cette fois, ce sont les flèches du vent qui ont la taille de celles du courant. Même Pb s'il s'agite de la flèche principale. Donc impossible de régler individuellement chaque emplacement. Par ailleurs, le bouton dit "selection emplacement grib" devrait permettre de basculer successivement chaque emplacement; ce n'est pas le cas. Suis-je le seul?
  6. qtVlm

    Il fallait mettre le vent en flèche principale et le courant sur la secondaire. Merci @maitai.
  7. qtVlm

    GRIB's : J'ai dans l'emplacement 1 le grib VLM complet, et dans l'emplacement 2 les courants Bretagne . J'ai tâché de remplir au mieux la fenêtre configuration (c'est pas évident!) et le bouton situé à droite du bouton config, qui devrait me permettre de basculer d'un grib à l'autre, est inactif. 5_7_1 beta 3
  8. qtVlm

    Bon, j'avais pas lu. Skip it
  9. qtVlm

    Erreur d'image! La voici:
  10. qtVlm

    PB avec beta "3" Tenté la charger, et voilà :
  11. qtVlm

    rien avoir à ce qui précède. Comment se fait-il que j'ai ce message?
  12. qtVlm

  13. qtVlm

    J'en conclue que tout ce problème qui m'agace depuis longtemps et qui agace aussi ceux que j'ai agacés est définitivement résolu. Ces routes retour intempestives, il suffit de les ignorer ou carrément de les effacer.
  14. qtVlm

    Bien @farangfrog, mais alors, qu'aurai-je dû faire pour que B soit retiré de cette route, supprimer la route bien sûr et en créer une autre? Et que se passe-t-il sur un routage dessert ou huit points?
  15. qtVlm

    Me voilà de nouveau. Et comme a dit l'autre, de bons croquis valent mieux que de longues et fûmeuses explications; je vous les donne: Ma dernière expérience: grib à jour. Je place deux WP, A et B, distants de moins trois Vac’s, pour faire court. Je crée une route et la nomme; je coche « retirer les poi’s avant » ainsi que VBVMG. J’édite les WP pour les raccrocher à cette route. J’édite la route et envoie les ordres. (1) B atteint, paloum se dirige vers WP2. Normal! (2) Mais il indique un ETA qui va croître au fur et à mesure que paloum s'éloigne. J'édite la route et constate, (pilototo), que B est tjrs programmé. J'envoie l'ordre et paloum prend le cap vers B. Je persiste à ne pas comprendre, mais est-ce pour vous la peine d'insister?
×