Jump to content
  • Announcements

    • farangfrog

      VLM : Appel aux développeurs bénévoles   08/10/16

      Nous recherchons des personnes souhaitant contribuer bénévolement au développement de Virtual Loup de Mer, avec des compétences par exemple en PHP, JS, C, web/css, graphisme. Si vous êtes intéressés, merci de contacter @sbs par MP.

Recommended Posts

Bonjour a vous

 

J ai une question a vous poser , FrogTools est il toujours d actualité ? car impossible de le télécharger....... je suis sous windows10 64 bits.....en utilisant le lien cela m envoies sur l site de Silverlight et mon ssystème me dit que je l ai déjà... donc aucune possibilité d aller plus loin

 

Bien cordialement

 

Xray38

 

Share this post


Link to post
il y a 7 minutes, XRAY38 a dit :

Bonjour a vous

 

J ai une question a vous poser , FrogTools est il toujours d actualité ? car impossible de le télécharger....... je suis sous windows10 64 bits.....en utilisant le lien cela m envoies sur l site de Silverlight et mon ssystème me dit que je l ai déjà... donc aucune possibilité d aller plus loin

 

Bien cordialement

 

Xray38

 

 

Le problème vient de Silverlight. Ce message plus haut et les suivants pourront peut-être te guider pour trouver une solution.

Share this post


Link to post

Merci faranfrog  pour ta réponse..... je vais explorer le lien que tu m as donné

 

cordialement

 

XRAY38

Share this post


Link to post

Glou à tous

 

Personne n'a réussi à porter Frogtool sur une plateforme actuelle ?

Doit bien y avoir des milliers (millions ?) d'appli qui ont été programmées en silverlight, nan ?

Elles ont toutes été abandonnées comme FT ?

Il n'existe pas de modules de conversion (+ ou - automatisés) de prog écrits en SL vers quelque chose de plus actuel ?

Je ne parle pas d'avoir le génie de Frogeater, mais juste de convertir, tel quel, FT

Bons vents à tous

O_C

 

Share this post


Link to post

moi je l'utilise avec Firefox portable 47.0.1

Share this post


Link to post

Moi ça fonctionne avec FF 51.0.1

Share this post


Link to post
il y a 9 minutes, Zoulou a dit :

Moi ça fonctionne avec FF 51.0.1

t'es dopé !!! :lool::lool: 

Share this post


Link to post
Il y a 3 heures, Logeo80 a dit :

t'es dopé !!! :lool::lool: 

51 !!!!! 
La vache !!! j'avais pô fait gaffe  ! :lool:
La version :rhum: existe pô ??? :whistle:

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×