Jump to content

BooBill

Tavernaute
  • Posts

    1
  • Joined

  • Last visited

Everything posted by BooBill

  1. I'm finding some options in qtVlm are greyed out and it doesn't allow me to modify them. Can't adjust the spacing of the isochrones for instance and can't turn off zoom on route. At the moment I'm trying to run a route where one of the options I suspect might be faster is off the screen when it zoom to the rhumb line as it prepares to calculate a route. I can turn off "Do not route outside screen," but then as soon as it goes outside the visible screen it cuts across land. Turning off "Auto Zoom" would solve the problem, but that appears to be locked as "on". Any thoughts? - BooBill
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.