Jump to content
Phille

La Taverne a déménagé

Recommended Posts

Salut,

La Taverne a déménagé ... malheureusement il ya eu de la casse ... ya qq boîtes qui sont tombées du camion :(

Y aura un peu de tout comme problème:

- liens qui ne sont plus correctes

- les messages, PM et autres posté après 6h00 GMT du lundi 25/03/2013 auront disparus ... priez de reposter

- ...

Mentionnez ci-dessous tout ce que vous trouvez d'anormal.

Sorry et @+

Phille

Share this post


Link to post

Salut, Phille !

J'ai l'habitude d'aller sur la Taverne en cliquant sur le lien proposé dans la TCV.

Actuellement, je n'y accède plus directement, je tombe sur une page me proposant un lien de redirection..

Share this post


Link to post

salut Phile !

opération assez complexe certainement ! il y a toujours un peu de casse dans les déménagements !

Share this post


Link to post

Salut, Phille !

J'ai l'habitude d'aller sur la Taverne en cliquant sur le lien proposé dans la TCV.

Actuellement, je n'y accède plus directement, je tombe sur une page me proposant un lien de redirection..

Comme tu le sais la TCV n'est plus maj ... mais je vais demander à JP s'il n'a pas un peu de temps pour corriger ça ;)

Share this post


Link to post

Coucou rou coucou tous :salut:

...juste une remarque cosmétique :

Avant le déménagement on débarquait directement sur la shoutbox suivi de VLM .....c'était fort agréable partant du principe que c'est cela qui nous intéresse au premier chef !

Si on pouvait remettre ça, ce serait top ! Merci pour votre sempiternel labeur :yes:

:mousq:

Share this post


Link to post

Coucou rou coucou tous :salut:

...juste une remarque cosmétique :

Avant le déménagement on débarquait directement sur la shoutbox suivi de VLM .....c'était fort agréable partant du principe que c'est cela qui nous intéresse au premier chef !

Si on pouvait remettre ça, ce serait top ! Merci pour votre sempiternel labeur :yes:

:mousq:

ça n'a pas changé ... en tout cas chez moi c'est ok ... pourrais-tu vider ton cache stp :)

Share this post


Link to post

Quand on veut poster sur la Taverne en cliquant le petit f de facebook, y un message en code html

Edited by Bubble

Share this post


Link to post

Quand on veut poster sur la Taverne en cliquant le petit f de facebook, y un message en code html

!? comprends pas ... petite capture écran stp :)

EDIT: j'ai trouvé ... c'est corrigé :)

Share this post


Link to post

Coucou rou coucou tous :salut:

...juste une remarque cosmétique :

Avant le déménagement on débarquait directement sur la shoutbox suivi de VLM .....c'était fort agréable partant du principe que c'est cela qui nous intéresse au premier chef !

Si on pouvait remettre ça, ce serait top ! Merci pour votre sempiternel labeur :yes:

:mousq:

Meme chose ici sous FF19.0.2

Share this post


Link to post

Meme chose ici sous FF19.0.2

vous debarquez où?

avez-vous déjà essayés en vidant le cache?

Share this post


Link to post

moi j'ai du virer les cookies de la taverne pour retrouver une connection normale, sinon, j'étais déconnecté à chaque fois que je revenais sur la taverne

Share this post


Link to post

moi j'ai du virer les cookies de la taverne pour retrouver une connection normale, sinon, j'étais déconnecté à chaque fois que je revenais sur la taverne

normal, les cookies pointaient vers virtual-winds.COM ... ;)

Share this post


Link to post

vous debarquez où?

avez-vous déjà essayés en vidant le cache?

donc en cliquant sur le lien de la page VLM, of course ca pointe toujours vers le .com qui nous redirige ensuite sur le .org/forum au lieu d'atterir sur le forum 276 (le forum VLM)

EDIT: cache vide bien entendu.

Share this post


Link to post

donc en cliquant sur le lien de la page VLM, of course ca pointe toujours vers le .com qui nous redirige ensuite sur le .org/forum au lieu d'atterir sur le forum 276 (le forum VLM)

EDIT: cache vide bien entendu.

Normal ;) voici le lien utilisé par VLM:

<a href="http://www.virtual-winds.com/forum/index.php?showforum=276" target="_forum">Forum</a> il te dirige sur le 276 :)

Toi bien expliqué, alors que l'explic de Den !?... :lool:

Donc Den ... met ce lien dans tes favorits: http://www.virtual-winds.org/forum/index.php?showforum=276 ;)

Share this post


Link to post

J'ai dû rerentrer mon mot de passe à la main, c'est un scandaaaale! :viking:

:pouf:

Merci aux déménageurs. ;)

Edited by RisAMer

Share this post


Link to post

Toi bien expliqué, alors que l'explic de Den !?... :lool:

Je bosse pour une societe Suisse donc je suis tri-lingue francais/anglais/suisse du coup j'ai saisi ce que Den disait ;-)

Share this post


Link to post

... et en plus on est passé d'un hébergeur Suisse à un hébergeur Canadien/Français, alors le pôve Den est complètement perdu ... :whistle:

Share this post


Link to post

j'aime bien le petit boat dans l'onglet,si j'me trompe pô,c'est une nouveauté ?

Share this post


Link to post

Normal ;) voici le lien utilisé par VLM:

<a href="http://www.virtual-winds.com/forum/index.php?showforum=276" target="_forum">Forum</a> il te dirige sur le 276 :)

Toi bien expliqué, alors que l'explic de Den !?... :lool:

Donc Den ... met ce lien dans tes favorits: http://www.virtual-winds.org/forum/index.php?showforum=276 ;)

On pourrait utiliser ce lien http://www.virtual-winds.org/forum/index.php?/forum/276-virtual-loup-de-mer/ qui nous mène directement au forum, sans passer par le 276.

C'est ce qui est réclamé par Den.

Share this post


Link to post

Je bosse pour une societe Suisse donc je suis tri-lingue francais/anglais/suisse du coup j'ai saisi ce que Den disait ;-)

:lool:

Edit : cache vidé, natürlich ;) .... e adesso tutto è in ordine :salut:

:mousq:

Share this post


Link to post

Bien qu'ayant coché la case idoine dans la boîte de login, je dois quand même me reloguer après 1h ou 2 d'absence. C'est mieux que juste après la maj (il fallait que je me relogue à chaque fois que je rechargeais une page) mais avant la maj je pouvais passer plusieurs jours sans avoir besoin de me reloguer (en fait tant que je passais sur la taverne tous les 1 jour ou 2, je restais logué et ce n'est qu'en cas d'absence plus longue que je devais redonner mon login et mot de passe). Est-ce que j'ai loupé une option quelque part ou est-ce que ça fait la même chose aux autres ?

Share this post


Link to post

il faut virer les cookies de la taverne qui pointent vers l'ancienne :)

Marche pas, je les ais virés ce matin et j'ai quand même du redonner mon login/mot de passe ce soir...

Edited by pousspouss

Share this post


Link to post

Salut Phille !

Depuis quelques temps, j'ai l'impression que les notifications par courriel ne partent plus : ce matin, j'ai reçu un MP qui ne m'a pas été signalé !

Y a t-il quelque chose à changer dans mon paramétrage ?

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.